TP-LINK , TL-SG3210 JetStream V3 8-Port Gigabit L2 Managed Switch with 2 SFP Slots

100,81 €

TP-LINK JetStream gigabit L2 managed switch TL-SG3210 provides 8 10/100/1000Mbps ports. The switch provides high performance, enterprise-level QoS, advanced security strategies and rich layer 2 management features. Moreover, the switch also comes equipped with 2 gigabit SFP slots, expanding your net

Διαθέσιμο κατόπιν παραγγελίας

EAN: N/A Κωδικός προϊόντος: TL-SG3210-v3 Κατηγορία:

Περιγραφή

TP-LINK JetStream gigabit L2 managed switch TL-SG3210 provides 8 10/100/1000Mbps ports. The switch provides high performance, enterprise-level QoS, advanced security strategies and rich layer 2 management features. Moreover, the switch also comes equipped with 2 gigabit SFP slots, expanding your network flexibly. TL-SG3210 is the cost-effective network solution for the ideal small and medium business. TL-SG3210 has robust security and management features. The IP-MAC-Port-VID Binding and Access Control List(ACL) functions protect against broadcast storms, ARP and Denial-of-Service(DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. Anymore, the easy-to-use web management interfaces, along with CLI, SNMP and RMON, mean faster setup and configuration with less downtime. For workgroup and departments requiring cost-sensitive Layer 2 Switch and gigabit capability, TP-LINK JetStream L2 managed Switch TL-SG3210 provides you the ideal access-edge solution.

    t

  • IP-MAC-Port-VID Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X Authentication and Radius provide you robust security strategies
  • t

  • L2/L3/L4 QoS and IGMP snooping optimize voice and video application
  • t

  • WEB/CLI managed modes, SNMP, RMON bring abundant management features

Specifications

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i,IEEE 802.3u,IEEE 802.3ab,IEEE802.3z,IEEE 802.3ad, IEEE 802.3x,IEEE 802.1d,IEEE 802.1s,IEEE 802.1w,IEEE 802.1q, IEEE 802.1x,IEEE 802.1p
Interface 8 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) 2 1000Mbps SFP Slots 1 Console Port
Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000Base-T: UTP category 5, 5e, 6 or above cable (maximum 100m) 1000BASE-X: MMF, SMF
Fan Quantity Fanless
Power Supply 100~240VAC, 50/60Hz
Max. Power Consumption Maximum: 10.7W (220V/50Hz)
Dimensions ( W x D x H ) 11.6*7.9*1.7in. (294*200*44 mm)
Mounting Rack Mountable / Desktop
Max. Power Consumption 6.84 W (220 V/50 Hz)
Max. Heat Dissipation 23.33 BTU/h (220 V/50 Hz)

 

PERFORMANCE
Switching Capacity 20 Gbps
Bandwidth/Backplane 20Gbps
Packet Forwarding Rate 14.9Mpps
MAC Address Table 8k
Packet Buffer Memory 4Mb
Jumbo Frame 10240 Bytes

 

SOFTWARE FEATURES
Quality of Service Support 802.1p CoS/DSCP priority Support 4 priority queues Queue scheduling: SP, WRR, SP+WRR Port/Flow- based Rate Limiting Voice VLAN
L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing – 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay
L2 and L2+ Features • Link Aggregation – Static link aggregation – 802.3ad LACP – Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol – 802.1d STP – 802.1w RSTP – 802.1s MSTP – STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection – Port-based – VLAN based • Flow Control – 802.3x Flow Control – HOL Blocking Prevention • Mirroring – Port Mirroring – CPU Mirroring – One-to-One – Many-to-One – Tx/Rx/Both
L2 Features IGMP Snooping V1/V2/V3 802.3ad LACP (Up to 8 aggregation groups, containing 8 ports per group) Spanning Tree STP/RSTP/MSTP Port isolation BPDU filtering/guard TC/Root protect Loop back detection 802.3x Flow Control
L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping – IGMP v1/v2/v3 Snooping – Fast Leave – IGMP Snooping Querier – IGMP Authentication • IGMP Authentication • MVR • MLD Snooping – MLD v1/v2 Snooping – Fast Leave – MLD Snooping Querier – Static Group Config – Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
VLAN Supports up to 4K VLANs simultaneously (out of 4K VLAN IDs) Port/ MAC/Protocol-based VLAN GARP/GVRP Management VLAN configuration
Access Control List L2~L4 package filtering based on source and destination MAC address, IP address, TCP/UDP ports, 802.1p, DSCP, protocol and VLAN ID; Time Range Based
Security IP-MAC-Port-VID Binding IEEE 802.1X Port/MAC Based authentication, Radius,Guest VLAN DoS Defence Dynamic ARP inspection (DAI) SSH v1/v2 SSL v2/v3/TLSv1 Port Security Broadcast/Multicast/Unknown-unicast Storm Control
IPv6 DHCPv6 Client Ping6 Tracert6 Telnet(v6) IPv6 SNMP IPv6 SSH IPv6 SSL Http/Https IPv6 TFTP
Management Features Web-based GUI and CLI management SNMP v1/v2c/v3,compatible with public MIBs and TP-LINK private MIBs RMON (1, 2, 3, 9 groups) DHCP/BOOTP Client,DHCP Snooping,DHCP Option82 CPU Monitoring Port Mirroring Time Setting: SNTP Integrated NDP/NTDP feature Firmware Upgrade: TFTP & Web System Diagnose: VCT SYSLOG & Public MIBS
MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Management Features
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 – Trap/Inform – RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
OTHERS
Certification CE, FCC, RoHS
Package Content Switch; Power Cord; Quick Installation Guide;Resource CD; Rackmount Kit; Rubber Feet
System Requirements Microsoft® Windows® 8, 7,Vista™, XP or MAC® OS, NetWare®, UNIX® or Linux.
Environment Operating Temperature: 0℃~40℃ (32℉~104℉); Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing